Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
BauherrRLP
Azubi
Beiträge: 90
Registriert: So 26. Apr 2015, 18:52

Re: Einstellungen LWZ

Beitrag von BauherrRLP » So 13. Jan 2019, 11:44

Danke!
Und wie viel Durchfluss müsste ich ändern, dass es überhaupt spürbar ist?
Wohnzimmer hat 3 Heizkreise - soll ich dann erstmal einen anpassen?
... Wohnen seit Mai 2015 in unsrem Duo individuell, 1,30 Kniestock, mit Erdwärme(222g), Ofen und Wintergarten...

Bei sonstigen Fragen einfach melden(wenn ich mal Zeit hab, stelle ich Details ein)

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1832
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » So 13. Jan 2019, 13:34

Das kann dir niemand sagen, um wie viel du mit dem Durchfluss runter musst, damit es 0,5° kälter wird.
Ausprobieren!
Aber viel wird das nicht sein.
Und ganz wichtig, wenn das Wohnzimmer drei Kreisläufe hat, alle gleich weit runter drehen!
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

BauherrRLP
Azubi
Beiträge: 90
Registriert: So 26. Apr 2015, 18:52

Re: Einstellungen LWZ

Beitrag von BauherrRLP » Mo 14. Jan 2019, 16:15

Sooo.
Hab jetzt mal ein weniger mehr geschaut. Im Verteiler ist der Abgleich offensichtlich nicht über die Durchflussmengen Röhrchen gemacht worden, diese sind alle komplett offen. Allerdings sind auch die Rücklauf Ventile(4Kant) komplett offen.
Würde mal sagen wurde gar kein Abgleich gemacht und es ist Zufall, dass es bisher in Ordnung war. Fakt ist nämlich, dass die Menge nur hoch geht, wenn ich zum Beispiel das Wohnzimmer komplett dicht mache.ansonsten scheint die Pumpe nicht mehr zu schaffen. Es ist ja auch ins Summe okay, wäre nur schön gewesen, wenn's im Bad auf einfacheren Weg wärmer geworden wäre.

Ich werde den Rücklauf im Wohnzimmer nun ein wenig bremsen und hoffen das dadurch oben einfach wärmer wird. Oder ich muss mal schauen auf welcher Stufe die Pumpe steht.
Scheitere jedoch bis jetzt daran wie die Front der 222g aufgeht...
... Wohnen seit Mai 2015 in unsrem Duo individuell, 1,30 Kniestock, mit Erdwärme(222g), Ofen und Wintergarten...

Bei sonstigen Fragen einfach melden(wenn ich mal Zeit hab, stelle ich Details ein)

BauherrRLP
Azubi
Beiträge: 90
Registriert: So 26. Apr 2015, 18:52

Re: Einstellungen LWZ

Beitrag von BauherrRLP » Mo 14. Jan 2019, 17:42

Update. Im unteren Verteiler habe ich sogar eine Berechnung gefunden. Dort waren am Rücklauf auch Werte eingestellt...
Berechnung ist mit Längen und Volumen pro Minute /Stunde
... Wohnen seit Mai 2015 in unsrem Duo individuell, 1,30 Kniestock, mit Erdwärme(222g), Ofen und Wintergarten...

Bei sonstigen Fragen einfach melden(wenn ich mal Zeit hab, stelle ich Details ein)

MarkL.
Architekt
Beiträge: 974
Registriert: Sa 23. Jan 2016, 21:41

Re: Einstellungen LWZ

Beitrag von MarkL. » Mo 14. Jan 2019, 22:58

Die Pumpe kannst du glaube ich in der codierebene 2 verändern.

BauherrRLP
Azubi
Beiträge: 90
Registriert: So 26. Apr 2015, 18:52

Re: Einstellungen LWZ

Beitrag von BauherrRLP » Mo 14. Jan 2019, 23:40

Das ist eine stufige und geht wohl nicht über die Steuerung, sondern nur direkt an der Pumpe selbst? So zumindest die Erkenntnis aus anderen threads...
... Wohnen seit Mai 2015 in unsrem Duo individuell, 1,30 Kniestock, mit Erdwärme(222g), Ofen und Wintergarten...

Bei sonstigen Fragen einfach melden(wenn ich mal Zeit hab, stelle ich Details ein)

MarkL.
Architekt
Beiträge: 974
Registriert: Sa 23. Jan 2016, 21:41

Re: Einstellungen LWZ

Beitrag von MarkL. » Di 15. Jan 2019, 11:59

Ich glaube wir verlagern das Thema Pumpe wieder in den alten Thread, da es ja um Viessmann geht:
http://fingerhaus-forum.de/viewtopic.php?f=41&t=4368

Aber soweit ich mich erinnern kann, ist unsere über die Vitotronic 200 (W01C) auf 85% eingestellt. Ich glaube ChristianM hat mit der Pumpe auch richtig viel gebastelt, da er noch ne alte Pumpe in seinem System hat.

Benutzeravatar
funkner
Geselle
Beiträge: 102
Registriert: Sa 3. Nov 2012, 08:07
Wohnort: Baden-Württemberg

Re: Einstellungen LWZ

Beitrag von funkner » Do 17. Jan 2019, 00:35

Ich habe nun seit einigen Tagen auch die WW Bereitung auf einen definierten Zeitpunkt verschoben. Bei mir wird zwischen 15:45 und 16:00 der WW Sollwert für Tag gefahren und die restliche Zeit von Nacht.
Die WW Parameter sind folgende:
WW Tag: 49°C
WW Nacht: 35°C
Hysterese: 10K

Sollte während des Nachtbetriebs die Temperatur unter 25°C fallen. Wird das WW wieder auf 45 °C erhitzt. Durch die 15 Minuten Tagbetrieb sollte im Normalfall mittags gegen 16uhr WW erhitzt werden. Die WW startet kurz, die Vorlauftemperatur steigt rasant an, aber aus irgend einem Grund geht dann der Verdichter für ca. 15 Minuten aus und setzt im Anschluss den WW Takt fort.
Hat jemand eine Idee was in diesem Moment passiert? Wird ein Grenzwert überschritten?
Bild
Typ: Medley 400B auf BP, 1m Kniestock, KFW70, LWZ303 mit KWL, 10qm Zisterne
Ort: Taubertal (97922)
Status: Außenanlage planen
Hausstellung 22.08.2013
Einzug 14.12.2013

SUMM1911
Geselle
Beiträge: 100
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » So 20. Jan 2019, 09:50

Guten Morgen,

Mich würden mal eure Plots bei den Temperaturen interessieren.
Muss sagen die Anlage kommt bis jetzt gut mit den durchgehend -8/-9 Grad klar, Räume sind am morgen “nurnoch“ 21Grad warm, erholen sich dann aber am Tag schnell.
Mit dem vorherigen Bivalenzpunkt wäre die NE denke schon paar mal mit angesprungen.

Grüße

Sven
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

HB-NH2015
Stararchitekt
Beiträge: 2243
Registriert: Do 12. Nov 2015, 16:42
Wohnort: Nordhessen

Re: Einstellungen LWZ

Beitrag von HB-NH2015 » So 20. Jan 2019, 15:40

Wie man sieht habe ich die Nachtabsenkung wieder rausgenommen.
Nun hab ich zwar mehr als 1 Takt pro Tag aber es geht ja nicht darum auf Teufel komm raus das Maximum rauszuholen wenn morgens dann der Boden zu kühl ist.

Der kurze Takt mittendrin der um 10 Uhr morgens endet ist halt unschön aber das ist normal. Macht die LWZ immer um 10 Uhr (abhängig von der WW Temperatur im Speicher aber in 90% der Fälle würgt sie einen laufenden Heiztakt um 10 Uhr ab).
CropperCapture[1].jpg
Edit: Ein bisschen irritiert mich gerade der VL/RL Temperaturverlauf beim letzten Takt nach dem letzten Abtauen... was könnte da los sein?
ist auch wieder um 10 Uhr passiert aber es lief dann noch eine lange Weile die Pumpe weiter aber es wurde wohl nicht mehr geheizt!?
CropperCapture[2].jpg
Vio 300 S130 in PLZ 34xxx
Eingezogen
Dez '15 Werksvertrag
Mrz '16 Vorbehaltausräumung
Mai '16 Planungsgespräch
Jun '16 Vorabzüge
Jul '16 Bauantrag
Okt '16 Bemusterung
Jan '17 Bodenplatte
Feb '17 Hausmontage
Apr '17 Endmontage

Neo2017
Ingenieur
Beiträge: 460
Registriert: Fr 20. Jan 2017, 19:59
Wohnort: BaWü

Re: Einstellungen LWZ

Beitrag von Neo2017 » So 20. Jan 2019, 21:46

Hier mal zwei Diagramme von mir. Eins von gestern und eins von heute:
Plot02.png
Plot01.png
Heute morgen waren es knappe -10°C. Habe dann erst mal die Steigung auf 1,8 runter genommen, da es 24 °C im Wohnzimmer hatte.
Sieht man dann auch im Diagramm wie der Sollwert runter geht.
---Neo 212 in BaWü---

HB-NH2015
Stararchitekt
Beiträge: 2243
Registriert: Do 12. Nov 2015, 16:42
Wohnort: Nordhessen

Re: Einstellungen LWZ

Beitrag von HB-NH2015 » So 20. Jan 2019, 23:00

Neben dem Phänomen (s.o.) dass die Pumpe scheinbar mit gleichem VL/RL (also ohne Heizen) nach dem Heizen noch 2 Std weiterlief heute ab 10 Uhr... habe ich noch ein weiteres.

Trotz WW Soll 41,5 mit Hysterese 3.5K hat er heute nur minimal nachgeladen als er auf 38 gefallen ist. Hat dann nur bis 40 hochgeheizt und nicht bis 45.
CropperCapture[1].jpg
Warum ist das beides passiert?

Ich sollte wohl doch wieder öfter ins Logging schauen :-)
Vio 300 S130 in PLZ 34xxx
Eingezogen
Dez '15 Werksvertrag
Mrz '16 Vorbehaltausräumung
Mai '16 Planungsgespräch
Jun '16 Vorabzüge
Jul '16 Bauantrag
Okt '16 Bemusterung
Jan '17 Bodenplatte
Feb '17 Hausmontage
Apr '17 Endmontage

BigNose82
-Moderator-
Beiträge: 3707
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » So 20. Jan 2019, 23:09

Schau mal ob der Sollwert noch passt oder ob WW Eco ihn runter gesetzt hat...
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

HB-NH2015
Stararchitekt
Beiträge: 2243
Registriert: Do 12. Nov 2015, 16:42
Wohnort: Nordhessen

Re: Einstellungen LWZ

Beitrag von HB-NH2015 » So 20. Jan 2019, 23:19

Das war mein erster Gedanke.
Der Sollwert ist noch oben (41.5).
Vio 300 S130 in PLZ 34xxx
Eingezogen
Dez '15 Werksvertrag
Mrz '16 Vorbehaltausräumung
Mai '16 Planungsgespräch
Jun '16 Vorabzüge
Jul '16 Bauantrag
Okt '16 Bemusterung
Jan '17 Bodenplatte
Feb '17 Hausmontage
Apr '17 Endmontage

HB-NH2015
Stararchitekt
Beiträge: 2243
Registriert: Do 12. Nov 2015, 16:42
Wohnort: Nordhessen

Re: Einstellungen LWZ

Beitrag von HB-NH2015 » So 20. Jan 2019, 23:25

Gestern wurde auch nur bis 42.5 hochgeheizt.
Vorgestern und die Tage davor noch bis 45.6
Heute wie gesagt nur bis 40.


Ah Fehler gefunden.
Beide Male ist die Temperatur erst in der Mitte des WW-Fensters unter die Hysterese gefallen.
Es hat dann einfach die Zeit bis zum Ende des Zeitfensters nicht mehr ausgereicht und die WW-Bereitung wurde vom Zeitprogramm abgewürgt.

Sorry :-)

Ich ziehe das WW-Fenster mal etwas weiter auf (17 oder 18 Uhr statt nur bis 16 Uhr).
Aber vermeiden wird es das auch nicht komplett, es wird ggf. nur seltener.
Vio 300 S130 in PLZ 34xxx
Eingezogen
Dez '15 Werksvertrag
Mrz '16 Vorbehaltausräumung
Mai '16 Planungsgespräch
Jun '16 Vorabzüge
Jul '16 Bauantrag
Okt '16 Bemusterung
Jan '17 Bodenplatte
Feb '17 Hausmontage
Apr '17 Endmontage

Antworten