Wasserrohre falsch angeschlossen

Alles was sonst nirgendwo rein passt
Antworten
XJ900
Geselle
Beiträge: 134
Registriert: Mo 4. Okt 2010, 12:16
Wohnort: Pfalz

Wasserrohre falsch angeschlossen

Beitrag von XJ900 » Mo 20. Jul 2015, 19:41

Moin auch,

so rund 5 1/2 Jahre nach dem Einzug ist uns aufgefallen, dass die Wasserversorgung der Waschmaschine und des Handwaschbeckens im Waschkeller von den FH-Subs an die Gartenleitung angeschlossen wurden und nicht an die Hausleitung. Das fiel erst letzten Winter auf, weil ich da zum ersten Mal die Gartenwasserleitung abgesperrt habe und meine mich liebende plötzlich meinte, die Waschmaschine wäre kaputt, sie zieht kein Wasser mehr. Schlauerweise laufen die Rohre vom Mehrspartenanschluss nach oben und der Abzweig ist irgendwo im Estrich des Badezimmers. Da wir jetzt einen separaten Gartenwasserzähler einbauen wollten ist das ein großes Problem. Wenn ich die bestehende Leitung abklemme und eine neue zur WaMa ziehen lasse, befürchte ich in der dann toten Leitung ein Bakterienparadies, weil ja dann 4 Meter Leitung da sind, in denen das Wasser nur steht. Habt Ihr eine Idee, wie das Problem gelöst werden kann?

Ralph
Vio 311 mit verstärkter Dämmung

Benutzeravatar
Rohaja
Stararchitekt
Beiträge: 2138
Registriert: Mi 7. Nov 2012, 00:21
Wohnort: Niederrhein

Re: Wasserrohre falsch angeschlossen

Beitrag von Rohaja » Mo 20. Jul 2015, 20:46

Ich würde es erstmal bei FH probieren. 5,5 Jahre her hin oder her
Wir wohnen in einem Fertighaus mit zwei Vollgeschossen und Flachdach am Niederrhein (nicht FH).

Benutzeravatar
irigeo
Ingenieur
Beiträge: 397
Registriert: Mi 17. Apr 2013, 14:10
Wohnort: Märkischer Kreis
Kontaktdaten:

Re: Wasserrohre falsch angeschlossen

Beitrag von irigeo » Di 21. Jul 2015, 07:17

Das sehe ich auch so.
Iris und Georg

Wir haben ein VIO 200 mit Wintergarten, LWZ Sol, 1,30 m Kniestock und Garage auf Bodenplatte gebaut
Baublog: http://vio200.blogspot.de
Status: am 14.06.2014 eingezogen, fertig und genießen

XJ900
Geselle
Beiträge: 134
Registriert: Mo 4. Okt 2010, 12:16
Wohnort: Pfalz

Re: Wasserrohre falsch angeschlossen

Beitrag von XJ900 » Mi 29. Jul 2015, 09:58

Update: Ich habe letze Woche FH angeschrieben. Bis jetzt ist noch keine Antwort da, das muss sicherlich erstmal intern diskutiert werden. Ich halte euch auf dem laufenden
Vio 311 mit verstärkter Dämmung

XJ900
Geselle
Beiträge: 134
Registriert: Mo 4. Okt 2010, 12:16
Wohnort: Pfalz

Re: Wasserrohre falsch angeschlossen

Beitrag von XJ900 » Mo 3. Aug 2015, 08:44

Antwort ist da, und zwar so falsch, dass ich sie hier gar ncht wiedergeben will. Aber: Die Antwort brachte mich auf eine Idee und siehe da: nicht nur die Waschmaschone ist an das Außenwasser angeshlossen, sondern alle Zapfstellen im Haus! Oder anders ausgedrückt: Kaltwasser- und Außenwasserleitung sind schlichtweg falsch herum beschriftet. Und wenn man das weiß, löst sich das Problem von ganz allein :)
Vio 311 mit verstärkter Dämmung

Matze320d
Ingenieur
Beiträge: 661
Registriert: Do 3. Nov 2011, 23:30
Wohnort: Stutensee

Re: Wasserrohre falsch angeschlossen

Beitrag von Matze320d » Mo 3. Aug 2015, 21:38

hehe,das ist ja mal ne gute lösung des problems.

so einfach kann es sein *g*

Benutzeravatar
Rohaja
Stararchitekt
Beiträge: 2138
Registriert: Mi 7. Nov 2012, 00:21
Wohnort: Niederrhein

Re: Wasserrohre falsch angeschlossen

Beitrag von Rohaja » Mo 3. Aug 2015, 21:49

Nix falsch angeschlossen, nur falsch beschriftet? :D
Wir wohnen in einem Fertighaus mit zwei Vollgeschossen und Flachdach am Niederrhein (nicht FH).

Antworten