Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
Benutzeravatar
Eisen
Praktikant
Beiträge: 10
Registriert: Fr 27. Nov 2020, 08:16
Wohnort: Buchdorf

Re: Einstellungen LWZ

Beitrag von Eisen » Di 12. Jan 2021, 10:46

Ich habe diese (siehe Bild) da kann ich die Durchflussmenge ja eigentlich direkt am "Glas" hochdrehen,
Durchflussmenge.jpg
Durchflussmenge.jpg (5.04 KiB) 191 mal betrachtet
wie gesagt geht auch bei allen anderen Räumen nur das Bad OG das will nicht...

vielleicht kannst du mir noch ein Begrifflichkeiten erklären.

ERR sind die Einzelraumregelungen richtig? Also die weißen Kästchen an denen man die "Raumtemperatur" dann eigentlich regelt, die sind bei mir alle auf 6 voll aufgedreht und es leuchtet ein LED.

Mit Ventile auf sind die Stellmotoren gemeint oder? Und das diese abgeschraubt werden? Das ist bei mir auch der Fall.

Die Schraube unter dem Stellmotor
Stellmotor.jpg
Stellmotor.jpg (3.16 KiB) 191 mal betrachtet
also diese hier? Kann man diese so einfach einstellen? Meint es ist sinning hier nochmal jemanden von Fingerhaus anrücken zu lassen? Oder würdest du mich unterstützen? Können auch gerne Private Nachrichten versenden..

Was bei mir auch noch der Fall ist, das "Wasser" in den Schaugläsern ist bei mir sehr sehr trüb. Außer bei dem in der Diele EG ist das Besorgnis erregend?

Das tut mir leid wenn es so wirkt, aber so wie es aussieht bin ich hier einfach sehr schwer von Begriff :( ...

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2202
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Di 12. Jan 2021, 11:22

Eisen hat geschrieben:
Di 12. Jan 2021, 10:46
...wie gesagt geht auch bei allen anderen Räumen nur das Bad OG das will nicht...
Das ist ja schon mal gut, dass das in den anderen Räumen geht.

Eisen hat geschrieben:
Di 12. Jan 2021, 10:46
vielleicht kannst du mir noch ein Begrifflichkeiten erklären.

ERR sind die Einzelraumregelungen richtig? Also die weißen Kästchen an denen man die "Raumtemperatur" dann eigentlich regelt, die sind bei mir alle auf 6 voll aufgedreht und es leuchtet ein LED.
Ja, das sind die ERRs, zusammen mit den Stellmotoren in den Heizkreisverteilern.

Eisen hat geschrieben:
Di 12. Jan 2021, 10:46
Mit Ventile auf sind die Stellmotoren gemeint oder? Und das diese abgeschraubt werden? Das ist bei mir auch der Fall.
Nein, die Ventile sind die messingfarbenen Dinger auf deinem Bild. Das ist ein Bauteil, und die Stellmotoren sind ein anderes Bauteil, was aber beides zusammen geschraubt wird.
Wenn deine Stellmotoren eh ab sind, kannst du auch die Sicherung für die ERRs raus nehmen. Werden ja eh nicht mehr angsteuert.

Eisen hat geschrieben:
Di 12. Jan 2021, 10:46
Die Schraube unter dem Stellmotor
Bei manchen kann man auch über diese den Durchfluss drosseln. Ob das auch bei deinen geht, kann ich auf dem kleinen Bild nicht erkennen.


Da die Leitungslänge im Bad eh etwas länger ist, kann es durchaus sein, dass dort der Durchfluss etwas geringer ist. Wasser sucht sich eben, genau wie Strom, immer den einfachsten Weg!

Wenn du wirklich alle Stellmotoren ab hast, also immer genug Durchfluss besteht, kann man auch das Überströmventil im OG weiter zu machen. Da hatten wir hier auch schon Fälle, wo es zu weit offen war, und daher zu viel Heizungswasser ungenutzt wider zurück zur Heizung lief.

Auch wäre mal die Durchflussmenge, die deine LWZ erzeugt, interessant. Vielleicht ist die ja so gering eingestellt, dass da wirklich nicht mehr geht?! Hatten wir hier aber bisher noch nicht. Eher zu viel.
Aber auch das ist hier mehrfach besprochen worden, wie das gemessen/abgelesen wird!
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Benutzeravatar
Eisen
Praktikant
Beiträge: 10
Registriert: Fr 27. Nov 2020, 08:16
Wohnort: Buchdorf

Re: Einstellungen LWZ

Beitrag von Eisen » Di 12. Jan 2021, 20:06

Hi,
also der Volumenstrom beim Heizen unter der Info zeigt 20,9 an.
Hier findest du noch größere Bilder von meiner Anlage.
Unter anderem Sieht man das ich das Bad "voll" aufgedreht habe und trotzdem nur 1,x l/min durchkommen.
1,8 l-min = Bad.jpg
Verteiler OG.jpg
Wo meinst du geht Ventil weiter aufzuschrauben? Den Pin wenn ich herausschraube kommt Wasser?

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2202
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Mi 13. Jan 2021, 11:14

Du hast da jetzt im Bad etwas über 1L Durchfluss.
In den anderen Räumen weniger.
Das Bad sollte damit schon spührbar wärmer sein!

Eine FBH ist extrem träge! Da merkt man Veränderungen erst nach 1-2 Tagen!

Wenn dir das im Bad immer noch zu kalt sein sollte, hilft da nur, deine Heizkurve hoch zu setzen, und alle anderen Räume im Haus im Durchfluss runter zu regeln!

Und der Volumenstrom von über 20L ist auch nicht gerade wenig!
Wenn du auf Sparsamkeit gehen willst, müsste der auch weiter runter, um damit die Spreizung von VL zu RL auf ca. 5° bei einer Außentemperatur von 0° zu bekommen.

Aber auch das steht hier alles im Forum beschrieben! Man muss es nur lesen!
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Benutzeravatar
Eisen
Praktikant
Beiträge: 10
Registriert: Fr 27. Nov 2020, 08:16
Wohnort: Buchdorf

Re: Einstellungen LWZ

Beitrag von Eisen » Mi 13. Jan 2021, 11:48

Genau das ist das Problem.
Das Bad habe ich seit 3 Wochen genau so, es hält die 21° wird aber nicht wärmer...
Die anderen Räume z.B. der Flur ist wärmer mit 22,8°, und im Bad sind Fliesen daher sollte doch im Bad der Boden wirklich spürbar wärmer sein?

Der Boden mit Fliesen sollte doch spürbar wärmer sein als Laminatboden oder irre ich mich?

Ok wenn du sagst der insgesamte Volumenstrom ist ordentlich, muss ich wohl insgesamt den Volumenstrom senken und die Raumtemperaturen über die Heizkurve erhöhen richtig?

Wilma
Architekt
Beiträge: 1231
Registriert: Mo 21. Mär 2011, 11:09
Wohnort: Südpfalz

Re: Einstellungen LWZ

Beitrag von Wilma » Mi 13. Jan 2021, 21:25

Im Bad fehlt es an Heizfläche. Badewanne, Dusche.
Medley 200+ /1,60m Kniestock/Fingerkeller/LWZ303i

frank1982
Geselle
Beiträge: 182
Registriert: Mo 22. Nov 2010, 16:33

Re: Einstellungen LWZ

Beitrag von frank1982 » Sa 16. Jan 2021, 23:08

Hallo zusammen,
ich habe jetzt 30 Seiten dieses Themas gelesen und muss mit erschrecken feststellen das ich wohl mein Heizung schon seit 8 Jahren falsch eingestellt habe. Kann mir hier jemand bei meinen Einstellungen helfen? Benutzt ihr die lwz wirklich ohne stellantriebe? Welche Infos braucht ihr? Wir haben es eigentlich gerne warm im Haus aber wenn es draußen kalt wird habe ich immer Probleme mit der Heizung. Wäre cool wenn jemand helfen kann. Danke.

Viele Grüße

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2202
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Sa 16. Jan 2021, 23:12

Also auf den letzten 30 Seiten steht schon sehr viel, was man machen kann, um die LWZ recht sparsam und damit auch schonend zu betreiben.
Dann hast du ja auch sicherlich gesehen, was andere für Werte gepostet haben. Da kann man sich auch mal dran orientieren, und seine eigenen Werte hier kundtun.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Antworten