Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
bobokoko
Ingenieur
Beiträge: 573
Registriert: Di 17. Apr 2018, 08:18

Re: Einstellungen LWZ

Beitrag von bobokoko » Do 25. Nov 2021, 13:45

Man sollte aber auch bedenken, dass die LWZ 5 leistungsgeregelt ist. Somit wird die Spreizung auch schwanken während des Heiztaktes...
Hier mal ein Beispiel:
Dateianhänge
Screenshot_20211125-124818_Chrome.jpg

Kickero
Azubi
Beiträge: 56
Registriert: Sa 1. Dez 2018, 20:05

Re: Einstellungen LWZ

Beitrag von Kickero » Do 25. Nov 2021, 14:42

Bernd hat geschrieben:
Do 25. Nov 2021, 11:56
Ja, das siehst du richtig.
Und die Lösung würde hier auch schon mehrfach genannt!
Du musst den Volumenstrom verringern! Also Drehzahl der Heizkreispumpe runter.
OK, aber sollten nicht ca. 14-15 l Volumenstrom nicht unterschritten werden ??
Kann es da zu Problemen kommen ?

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2387
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Do 25. Nov 2021, 16:44

Irgendwann wird die Spreizung eben so groß, dass die Heizung die VL-Temperatur nicht mehr auf die Solltemperatur bekommt.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

bobokoko
Ingenieur
Beiträge: 573
Registriert: Di 17. Apr 2018, 08:18

Re: Einstellungen LWZ

Beitrag von bobokoko » Do 25. Nov 2021, 17:31

Es gibt auf jeden Fall einen mindestvolumenstrom. Den findet man glaube ich bei einem der PDFs auf der Stiebel Seite. Weiß aber grad nicht ob das die installationsanleitung war oder eine der anderen.

swix112
Architekt
Beiträge: 777
Registriert: Sa 11. Dez 2010, 18:17

Re: Einstellungen LWZ

Beitrag von swix112 » Do 25. Nov 2021, 18:22

Hallo Leute,
ich habe die LWZ 303 heute von WW-Betreib auf Automatik gestellt und nun macht Sie kein warmes Wasser mehr obwohl das Symbol für Warmwasser im Disply leuchtet.

Ich finde man sieht ganz gut das ich gegen 10:45 auf Automatikbetrieb geschaltet habe. Gegen 13:30 habe ich nochmal auf Standy geschaltet und gegen 17 Uhr hatte ich kurz die Sicherung draussen leider ohne Erfolg....

Habt Ihr nee Idee was das sein könnte?
Dateianhänge
Heizkurve.jpg
Wir bau(t)en ein Medley 220 A als KfW55-Effizienzhaus mit 1,60m Kniestock inklusive LWZ 303 und zwei Fertig Garagen.

http://nadine-sven.blogspot.com/

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2387
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Do 25. Nov 2021, 19:52

@swix112
Das sieht aus, als ob bei dir das Umschaltventil nicht zurück geschaltet hätte, und dein WW dadruch deine Heizung erwärmt.
Das würde vielleicht auch erklären, warum du bis jetzt noch ohne Heitbetrieb ausgekommen bist. Denn selbst uns war es vor knapp 2 Wochen zu kalt, obwohl wir hier den Ofen zwischen 9 und 23 Uhr fast durchgängig an hatten.
Und dein Heizwasser wird ja auch noch direkt nach der WW-Bereitung zwischen 10 und 10:45 trotzdem immer wärmer, obwohl man ja sieht, dass erst ab 10:45 die Heizung zugeschaltet wurde.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

swix112
Architekt
Beiträge: 777
Registriert: Sa 11. Dez 2010, 18:17

Re: Einstellungen LWZ

Beitrag von swix112 » Do 25. Nov 2021, 21:21

Komischerweise geht jetzt wieder alles einwandfrei :denk

Das wir die Heizung die ganze Zeit aus hatten liegt am Kaminofen, damit haben wir alles warm gemacht. Der Verbrauch der Heizung war auch ganz normal für den Warmwasserbetrieb. Ansonsten wäre der Stromverbrauch ja viel höher gewesen in der letzten Zeit.
Wir bau(t)en ein Medley 220 A als KfW55-Effizienzhaus mit 1,60m Kniestock inklusive LWZ 303 und zwei Fertig Garagen.

http://nadine-sven.blogspot.com/

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2387
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Do 25. Nov 2021, 21:37

Hat sich dann wohl wider gelöst, nachdem es ein paar Mal angesteuert wurde?!
Sollte man aber weiter beobachten!

Unser Ofen steht ja auch sehr mittig im Haus,und es ist auch alles sehr offen gebaut, da zieht der Wärme sehr gut in alle Räume.
Aber da wir von Osten her absolut nichts haben und komplett im Wind stehen, hat es das Haus über Nacht doch etwas ausgekühlt. Und wenn man dann am Wochenende auch noch etwas länger geschlafen hat, und erst gegen 12 den Ofen an gemacht hatte, war der Boden davor doch schon merklich kalt. Und das ist dann gerade fürs 9 Monate alte Baby, was die Tage angefangen hat mit krabbeln, doch etwas kalt.
Aber son Ofen ist schon was schönes!
Auch, wenn er sich kostenmäßig nie wirklich rechnen wird. ;)
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

swix112
Architekt
Beiträge: 777
Registriert: Sa 11. Dez 2010, 18:17

Re: Einstellungen LWZ

Beitrag von swix112 » Do 25. Nov 2021, 21:42

Ich werde es auf alle Fälle weiter kontrollieren. Nicht das es nochmal passiert.

Dann bleibt nur austauschen lassen oder?
Wir bau(t)en ein Medley 220 A als KfW55-Effizienzhaus mit 1,60m Kniestock inklusive LWZ 303 und zwei Fertig Garagen.

http://nadine-sven.blogspot.com/

Alwin
Azubi
Beiträge: 57
Registriert: Di 26. Nov 2019, 22:42

Re: Einstellungen LWZ

Beitrag von Alwin » Fr 26. Nov 2021, 08:25

80% bei WW. Auf was nimmt dieser Wert Einfluss? Wie schnell das Wasser im Zirkulationskreis zirkuliert?

Alwin
Azubi
Beiträge: 57
Registriert: Di 26. Nov 2019, 22:42

Re: Einstellungen LWZ

Beitrag von Alwin » Fr 26. Nov 2021, 08:32

@Bernd habe bei einer Drehzahlabsenkung von 80% auf 65% 1K mehr Spreizung erreicht. Also gesamt 3K. Ist das noch normal? Gibt es noch andere Faktoren die da mit reinspielen?

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2387
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Fr 26. Nov 2021, 08:38

Bei der neuen 5s ist das ja wider etwas anders/umfangreicher/komplizierter, wie bei meiner alten 303!
Bei der 303 kann der Verdichter nur 0 oder 100%! Bei der 5s kann der auch alles dazwischen. Er passt seine Leistung eben an.
Ob es bei dir jetzt was gebracht hat, musst du selber feststellen! Uber einen längeren Zeitraum musst du jetzt die Verbrauchswerte vergleichen, und auch das Startverhalten deiner Anlage beobachten.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Kickero
Azubi
Beiträge: 56
Registriert: Sa 1. Dez 2018, 20:05

Re: Einstellungen LWZ

Beitrag von Kickero » Fr 26. Nov 2021, 08:54

bobokoko hat geschrieben:
Do 25. Nov 2021, 17:31
Es gibt auf jeden Fall einen mindestvolumenstrom. Den findet man glaube ich bei einem der PDFs auf der Stiebel Seite. Weiß aber grad nicht ob das die installationsanleitung war oder eine der anderen.
hab nur den Wert für die Pumpendrehzahl, bei dem Volumenstrom ist keine Bemerkung oder Info angegeben....hast du was anderes ??
Pumpendrehzahl.JPG

bobokoko
Ingenieur
Beiträge: 573
Registriert: Di 17. Apr 2018, 08:18

Re: Einstellungen LWZ

Beitrag von bobokoko » Fr 26. Nov 2021, 17:43

Wie gesagt, Instalationsanleitung von der SE Webseite...
Dateianhänge
Screenshot_20211126-164011_Google PDF Viewer.jpg

Kickero
Azubi
Beiträge: 56
Registriert: Sa 1. Dez 2018, 20:05

Re: Einstellungen LWZ

Beitrag von Kickero » Fr 26. Nov 2021, 18:46

bobokoko hat geschrieben:
Fr 26. Nov 2021, 17:43
Wie gesagt, Instalationsanleitung von der SE Webseite...
Sorry hab’s wohl überlesen :denk

Habe ich hier Richtig gerechnet ?
7E5B6DDF-EB0B-47B0-B71A-8DF47DB51070.jpeg
Würde bedeuten 0,7 m3/h gleich 11,66 l/m Mindestvolumenstrom für die LWZ5s plus..richtig ??

Antworten