Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
frank1982
Geselle
Beiträge: 171
Registriert: Mo 22. Nov 2010, 16:33

Re: Einstellungen LWZ

Beitrag von frank1982 » Di 22. Jan 2019, 22:44

99.9l/min bei ne Stufe 1 3,16 kw

BigNose82
-Moderator-
Beiträge: 3864
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Di 22. Jan 2019, 22:47

Ok, die Messung funktioniert offenbar nicht... ;-)
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 29.7.19)

frank1982
Geselle
Beiträge: 171
Registriert: Mo 22. Nov 2010, 16:33

Re: Einstellungen LWZ

Beitrag von frank1982 » Di 22. Jan 2019, 22:49

Wie meinst du das? 99l/min

BigNose82
-Moderator-
Beiträge: 3864
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Di 22. Jan 2019, 22:52

Jo, das ist natürlich kein echter Messwert, sondern nur ein Platzhalter.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 29.7.19)

BigNose82
-Moderator-
Beiträge: 3864
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Di 22. Jan 2019, 22:52

Läuft die Kiste denn wieder?
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 29.7.19)

frank1982
Geselle
Beiträge: 171
Registriert: Mo 22. Nov 2010, 16:33

Re: Einstellungen LWZ

Beitrag von frank1982 » Di 22. Jan 2019, 22:53

Ah okay ich habe keine Ahnung. Das ist kein gutes Zeichen oder? Ja die Kiste läuft wieder

BigNose82
-Moderator-
Beiträge: 3864
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Di 22. Jan 2019, 23:16

Nö, das ist gar kein Zeichen :-)
Nur, dass die Messung nicht funktioniert. Vielleicht hat ein x03 Kenner noch Tipps wie man den Vol.-Strom messen kann?

Was sagt denn die WW-Temp jetzt? Wenn du jetzt alles so laufen lässt, ist morgen früh wahrscheinlich nichts mit duschen, dafür müsste es wieder warm bzw. wärmer sein.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 29.7.19)

swix112
Ingenieur
Beiträge: 720
Registriert: Sa 11. Dez 2010, 18:17

Re: Einstellungen LWZ

Beitrag von swix112 » Di 22. Jan 2019, 23:22

Bei unserer LWZ303 haben wir auch immer 99,9 Liter angezeigt bekommen.

Ich hab keine Idee was da falsch läuft....
Wir bau(t)en ein Medley 220 A als KfW55-Effizienzhaus mit 1,60m Kniestock inklusive LWZ 303 und zwei Fertig Garagen.

http://nadine-sven.blogspot.com/

gente
Praktikant
Beiträge: 1
Registriert: Mi 23. Jan 2019, 06:46

Re: Einstellungen LWZ

Beitrag von gente » Mi 23. Jan 2019, 06:48

...was passiert denn genau wenn das Heatpipe Ventil auf ist?
Seh ich heut das erste mal in meiner Software das es geöffnet ist.

LWZ 303i

LG Thomas Thomas

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1880
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Mi 23. Jan 2019, 07:09

@frank1982
Hast du bei der Volumenmessung auch den Harken bei "alle Mischer offen" gesetzt?
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

BigNose82
-Moderator-
Beiträge: 3864
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Mi 23. Jan 2019, 11:02

gente hat geschrieben:
Mi 23. Jan 2019, 06:48
...was passiert denn genau wenn das Heatpipe Ventil auf ist?
Dann wird abgetaut
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 29.7.19)

Benutzeravatar
funkner
Geselle
Beiträge: 102
Registriert: Sa 3. Nov 2012, 08:07
Wohnort: Baden-Württemberg

Re: Einstellungen LWZ

Beitrag von funkner » Mi 23. Jan 2019, 21:22

Das Phänomen unserer 303i hat sich nun aufgelöst. Der Abtauweg war frei. Durch Zufall habe ich gesehen, dass der Systemdruck viel zu gering war. Also habe ich ihn wieder auf 1,4bar aufgefüllt und siehe da, die Takterei hörte schlagartig auf. Danke an alle, die so flott mit Ideen geholfen haben.
Typ: Medley 400B auf BP, 1m Kniestock, KFW70, LWZ303 mit KWL, 10qm Zisterne
Ort: Taubertal (97922)
Status: Außenanlage planen
Hausstellung 22.08.2013
Einzug 14.12.2013

BigNose82
-Moderator-
Beiträge: 3864
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Do 24. Jan 2019, 08:06

frank1982 hat geschrieben:
Di 22. Jan 2019, 22:53
Ja die Kiste läuft wieder
Und wie schaut es jetzt aus? Wundersame Selbstheilung?
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 29.7.19)

frank1982
Geselle
Beiträge: 171
Registriert: Mo 22. Nov 2010, 16:33

Re: Einstellungen LWZ

Beitrag von frank1982 » Do 24. Jan 2019, 17:47

Naja leider nicht, habe die Heizung jetzt laufen lassen, ohne Fehler und auch ohne viel Wasser zu verbrauchen. Haus hat sich auch erwärmt aber manche Zimmer bei 19 grad und Wohnzimmer bei 21,5 irgendwie wird’s nicht wärmer. Ist das normal das die fb so zäh ist? Habe gerade ist werte kontrolliert. Heizpumpe läuft aber verdichter nicht. Vorlauf 25,3 und Rücklauf 25 grad...hmmm weiß nicht weiter...

SUMM1911
Geselle
Beiträge: 107
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Do 24. Jan 2019, 17:51

@Neo2017

So hab bisschen rumprobiert, bis 41,5 + 2 Hysterse klappt's. Ab 42 + 2 Hyst bricht er nach der WW Bereitung den Heiztakt ab.
Kannst ja mal versuchen, wenn euch die WW Temp reicht. Ist zwar nicht wirklich eine Lösung...
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

Antworten