Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
Benutzeravatar
guennischmidt
Stararchitekt
Beiträge: 1464
Registriert: Di 19. Mär 2013, 13:10
Wohnort: Schleswig-Holstein
Kontaktdaten:

Re: Einstellungen LWZ

Beitrag von guennischmidt » Mo 25. Jan 2016, 14:27

wir schwitzen uns nach wie vor nachts einen ab, bekommen das Schlafzimmer trotz Thermostatstellung "aus" nicht unter 20 Grad.... Durchfluss ist ebenfalls auf "0"
VIO 4XX "Spezial" auf Bodenplatte Kniestock 1,40 und großem Erker.

Eingezogen. Gartenhaus und Carport steht, Terrassen und Gartenanlage folgen

http://vio400schleswig-holstein.blogspot.de/

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1904
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Mo 25. Jan 2016, 14:34

Und die anderen Räume, die an dem Heizkreisverteiler hängen, sind aber i.O.?
Nicht, dass da was bei der Beschriftung verwechselt wurden.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Benutzeravatar
bokomoso
Ingenieur
Beiträge: 507
Registriert: Mo 30. Jul 2012, 15:21
Wohnort: Baden-Württemberg

Einstellungen LWZ

Beitrag von bokomoso » Mo 25. Jan 2016, 14:35

Ist der Durchfluss auch gleich null, wenn gerade die Heizkreispumpe läuft?

Ist das Ventil evtl. manuell geöffnet und wird nicht mehr über mit dem Thermostat verbundenen Stellmotoren gesteuert?
VIO 211 mit Nutzkeller, Erker, LWZ 303i, Kaminofen
Stelltermin am 17.10.13, eingezogen am 25.01.14

Benutzeravatar
guennischmidt
Stararchitekt
Beiträge: 1464
Registriert: Di 19. Mär 2013, 13:10
Wohnort: Schleswig-Holstein
Kontaktdaten:

Re: Einstellungen LWZ

Beitrag von guennischmidt » Mo 25. Jan 2016, 15:19

es ist manuell geöffnet, das stimmt.... aber auch bei laufender Pumpe auf "o" Die anderen Räume passen, auch wenn ausgerechnet das Bad nach unserem Geschmack schon einmal wärmer sein dürfte (es hat den größten Durchfluss mit 2,5)
VIO 4XX "Spezial" auf Bodenplatte Kniestock 1,40 und großem Erker.

Eingezogen. Gartenhaus und Carport steht, Terrassen und Gartenanlage folgen

http://vio400schleswig-holstein.blogspot.de/

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1904
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Mo 25. Jan 2016, 17:52

Hast du das Schlafzimmer auch mal komplett zu gedreht?
Vielleicht hängt einfach nur die Anzeige?!

Und im Bad könnte es ähnlich sein.
Ich hatte es in unserem Gästebad, da stand die Anzeige auch auf 2-3, aber da wurde es nicht warm.
Bei mir lag es daran, dass das Ventiel nur ein ganz kleines Stückchen offen war, und das Wasser quasie durch eine kleine Düse sprühte, und dadurch die Anzeige runter drückte.

Also das Schlafzimmer man komplett zu drehen, und das Bad weiter aufdrehen.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Christi88
Azubi
Beiträge: 85
Registriert: Fr 2. Okt 2015, 08:15

Re: Einstellungen LWZ

Beitrag von Christi88 » Do 11. Feb 2016, 09:22

Mal ne Frage nebenbei:

wie handhabt ihr das Thema Legionellenschaltung und Zirkulation eigentlich?

Es gibt ja leute die sagen, bei dem kleinen Speicher ist die Anti-Legionellenschaltung nicht erforderlich.

Wie oft läuft die bei euch?

Grüße
Christian

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1904
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Do 11. Feb 2016, 10:29

Wenn ich richtig informiert bin, bilden sich die Legionellen ja nur im stehendem Wasser. Und da der Speicher in der LWZ nicht besonders groß ist, wirds da schon schwierig. Und wenn dann die Zirkuliesationspumpe noch mehrmals am Tag läuft, steht da auch kein Wasser mehr.
Außerdem muss dazu erstmal eine Verschmutzung ins Wassersystem hineinkommen.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Benutzeravatar
bokomoso
Ingenieur
Beiträge: 507
Registriert: Mo 30. Jul 2012, 15:21
Wohnort: Baden-Württemberg

Beitrag von bokomoso » Do 11. Feb 2016, 18:34

Unser Heizungsinstallateur hat es genauso wie Bernd erklärt. Bei uns läuft kein Anti-Legionellenprogramm.
VIO 211 mit Nutzkeller, Erker, LWZ 303i, Kaminofen
Stelltermin am 17.10.13, eingezogen am 25.01.14

Benutzeravatar
Karle
Ingenieur
Beiträge: 496
Registriert: Mo 21. Apr 2014, 11:13
Wohnort: Baden-Württemberg

Re: Einstellungen LWZ

Beitrag von Karle » Do 11. Feb 2016, 18:40

Bei uns auch nicht.

Gruß

Karl
Wir bauten ein Neo mit LWZ, Erker und Keller im Kraichgau

Status: eingezogen

Benutzeravatar
robinson
Stararchitekt
Beiträge: 1761
Registriert: Sa 27. Mär 2010, 21:31
Wohnort: Kirchhain

Re: Einstellungen LWZ

Beitrag von robinson » So 14. Feb 2016, 19:10

Läuft nie. Ist deaktiviert und unnötig im Normalgebrauch eines EFH...
Wir bauten ein FlairPlus 200 auf Bodenplatte; mit Wintergarten und Carport...

Werkvertrag: Januar 2010
Hausmontage: November 2010
Einzug: Februar 2011

MarcoVerena
Praktikant
Beiträge: 15
Registriert: Fr 2. Jan 2015, 22:04
Wohnort: Zabergäu

Re: Einstellungen LWZ

Beitrag von MarcoVerena » Mi 17. Feb 2016, 11:09

Hallo liebe Heizungsexperten,
unsere Heizung ist seit dem 11. Januar in Betrieb. Estrichprogramm wurde letzte Woche abgeschaltet und vom Bauleiter auf Automatik eingestellt. Nun machen mich die Werte auf dem Startbildschirm etwas stutzig. Wir haben die LWZ304 Trend.

Es wird folgendes angezeigt:

Außentemperatur: 3,5°C
Istwert HK1: 24,4°C
Sollwert HK1: 34,9°C

Automatik wird angezeigt.

Mir kommt die Differenz etwas groß vor, ohne mich wirklich auszukennen. Der Bauleiter hat das auch schon an Beetz weitergegeben, die kommen wohl morgen oder übermorgen.

Könnt Ihr euch vorstellen an was das liegen könnte, damit ich nachprüfen kann ob Beetz was geändert hat oder nicht?

Vielen Dank für Eure Rückinfos
Wir bauen ein Vio 300 - gleicher Grundriss wie im Mannheimer Fertighauszentrum
KW 50 - Stelltermin
KW 2 - Estrich
KW 6 - Innenputz
KW 8 - Badfliesen / Sanitär
KW 9 - Innentüren
KW 10 - Abnahme / Außenputz

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1904
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Mi 17. Feb 2016, 12:04

Wie sehen denn die Werte für den HK2 aus?
Die LWZ hat ja zwei Heizkreise, wovon aber nur einer genutzt wird.
Die Werte für den HK, der genutzt wird, sollten schon passen. Die bei dem zweiten sind egal.
Kontrolliere mal, wie die Werte beim zweiten HK aussehen. Vielleicht wurde bei dir ja aus Versehen der HK2 eingestellt, und nicht der HK1?!
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

MarcoVerena
Praktikant
Beiträge: 15
Registriert: Fr 2. Jan 2015, 22:04
Wohnort: Zabergäu

Re: Einstellungen LWZ

Beitrag von MarcoVerena » Mi 17. Feb 2016, 12:08

Bernd hat geschrieben:Wie sehen denn die Werte für den HK2 aus?
Die LWZ hat ja zwei Heizkreise, wovon aber nur einer genutzt wird.
Die Werte für den HK, der genutzt wird, sollten schon passen. Die bei dem zweiten sind egal.
Kontrolliere mal, wie die Werte beim zweiten HK aussehen. Vielleicht wurde bei dir ja aus Versehen der HK2 eingestellt, und nicht der HK1?!
Ok, schau ich mir heute Abend nach der Arbeit mal an und melde mich dann nochmal.
Der Bauleiter meinte die Differenz zwischen Ist und Soll sollte normalerweise nicht größer als 2-3° sein, ist die Aussage korrekt?
Aber es sollten im Startbildschirm doch schon die Werte für den Heizkreis, der genutzt wird, angezeigt werden? Oder liege ich da falsch?
Wir bauen ein Vio 300 - gleicher Grundriss wie im Mannheimer Fertighauszentrum
KW 50 - Stelltermin
KW 2 - Estrich
KW 6 - Innenputz
KW 8 - Badfliesen / Sanitär
KW 9 - Innentüren
KW 10 - Abnahme / Außenputz

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1904
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Mi 17. Feb 2016, 12:29

MarcoVerena hat geschrieben: ...Der Bauleiter meinte die Differenz zwischen Ist und Soll sollte normalerweise nicht größer als 2-3° sein, ist die Aussage korrekt?...
Ja, ist vom Grundsatz her richtig.
Allerdings ist es bei der LWZ so, dass die gemessene Temperatur im HK1 (Istwert) beim Aufheizens des Warmwassers schon mal für 15-30 Minuten auf recht hohe Werte (über 40°) steigen kann.
Da bei dir allerdings der Sollwert viel zu hoch ist, stimmt da etwas anderes nicht. Der sollte bei einer Außentemperatur von 3,5° so ungefähr zwischen 21 und 24° liegen.
MarcoVerena hat geschrieben: ...Aber es sollten im Startbildschirm doch schon die Werte für den Heizkreis, der genutzt wird, angezeigt werden? Oder liege ich da falsch?
Du kannst dir im Startbildschirm drei Werte anzeigen lassen, die Du für wichtig/interessant hällst. Wenn du über das "Menü" in die "Istwerte" gehst, kannst du dort drei Werte auswälen, die Du vorne sehen willst.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Benutzeravatar
bokomoso
Ingenieur
Beiträge: 507
Registriert: Mo 30. Jul 2012, 15:21
Wohnort: Baden-Württemberg

Re: Einstellungen LWZ

Beitrag von bokomoso » Mi 17. Feb 2016, 15:48

MarcoVerena hat geschrieben:Außentemperatur: 3,5°C
Istwert HK1: 24,4°C
Sollwert HK1: 34,9°C
MarcoVerena hat geschrieben:Der Bauleiter meinte die Differenz zwischen Ist und Soll sollte normalerweise nicht größer als 2-3° sein, ist die Aussage korrekt?
Kommt bei bei meiner LWZ 303i schon vor, dass die Differenz größer als 2-3° ist. Die Differenz doch nur bedeutend, wenn die Heizkreispumpe läuft. Aufgrund der Differenz wird nach einer einstellbaren Zeit geprüft, ob Verdichter oder sogar Heizstäbe zugeschaltet werden müssen um die Soll-Temperatur zu erreichen. Pauschal finde ich die Differenz nicht beunruhigend. Wie Bernd schon schreibt, ist vor allem der hohe Sollwert zu prüfen. Und schau mal wie sich der Ist-Wert und damit die Differenz bei laufender Heizkreispumpe und zugeschaltetem Verdichter verändern.
Bernd hat geschrieben:Da bei dir allerdings der Sollwert viel zu hoch ist, stimmt da etwas anderes nicht. Der sollte bei einer Außentemperatur von 3,5° so ungefähr zwischen 21 und 24° liegen.
Mit 21 - 24° HK-Solltemperatur glaube ich nicht, dass man bei dieser Außentemperatur die Bude warm bekommt. Mein Sollwert wird geschätzt irgendwo bei 27-28° liegen, aber 34,9° wie bei MarcoVerena sind auffällig hoch. Wie ist denn Raumtemperatur und die Heizkurve jeweils in der LWZ eingestellt?
VIO 211 mit Nutzkeller, Erker, LWZ 303i, Kaminofen
Stelltermin am 17.10.13, eingezogen am 25.01.14

Antworten