Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
beeeen
Praktikant
Beiträge: 9
Registriert: Sa 17. Okt 2020, 11:31

Re: Einstellungen LWZ

Beitrag von beeeen » Mi 14. Apr 2021, 17:45

Joar mag sein, da wir generell so Probleme hatten aber in letzter Zeit war die Anleitung aber iwie ganz weit weg, und mein Gedankengang auch leider etwas anders unterwegs.
Vorallem wenn ein ausgebildeter Mann das ganze so einstellt nachdem ich mit ihm das durchgekaut habe.

Tut mir leid wenn ich jetzt mit einer eigentlich banalen Sachen grad auf der Kippe war.

Ich stelle die Geschichte nun so ein mal wie ich denk.

Danke trotzdem für den Anstoß 🙂

Neo2017
Ingenieur
Beiträge: 575
Registriert: Fr 20. Jan 2017, 19:59
Wohnort: BaWü

Re: Einstellungen LWZ

Beitrag von Neo2017 » Do 15. Apr 2021, 09:52

Stell die WW-Temp. Nacht auf 10°C ein, dann wird auch sicher nur in den Programmierten Tag-Zeiten Warmwasser aufgeheizt.
---Neo 212 in BaWü---

Shadow85
Ingenieur
Beiträge: 671
Registriert: Fr 24. Feb 2017, 14:10

Re: Einstellungen LWZ

Beitrag von Shadow85 » Do 15. Apr 2021, 16:06

beeeen hat geschrieben:
Di 13. Apr 2021, 19:02
...
Zeitsperre 90min
Temp Freigabe NE - 10
...
NE Stufe WW 03
...
Leider sehe ich halt abends immer wieder das die Zusatz Heizung mit an ist wenn wir zu der Sperrzeit das WW entnommen haben.
Das liegt an deiner Zeitsperre NE von 90min. Hier hat SE nämlich was fieses eingebaut:
Während im Heizprogramm die Zeitsperre dafür sorgt, dass der Heizstab erst dann zuschaltet wenn die eingestellte Zeit unterhalb des Bivalenzpunkts abgelaufen ist, wird im WW Programm der Heizstab sofort nach Ablauf der eingestellten Zeitsperre gestartet.

Bei den derzeit wieder kalten Außentemperaturen kann es manchmal schon länger als 90 Minuten dauern, bis ein leerer Speicher wieder komplett aufgeheizt ist.

Ich würde auch die NE Stufe WW reduzieren, weil das schon ordentlich Strom frisst wenn der zuschaltet.
Stadtvilla auf Basis eines Vio200
LWZ304 Trend
PV mit 7kWp (PtH)

Ed7
Geselle
Beiträge: 114
Registriert: Do 28. Jul 2016, 07:26

Re: Einstellungen LWZ

Beitrag von Ed7 » Sa 17. Apr 2021, 15:16

wir hatten vorgestern Nacht um 23:29 Uhr den Fehler F02_SafetyTempDelimiterEngaged (und das obwohl die Sicherung für die elektrische Zusatzheizung seit langem draussen ist, die elektrische Zusatzheizung wid also bei uns gar nicht verwendet). Gestern morgen dann um 04:10h kam dann der Fehler 15 dazu. Danach hat die Heizung kein Warmwasser mehr produziert. Nach einem Reset läuft der Verdichter jetzt wieder, aber hat jemand eine Idee, was die Ursache sein könnte? Hier mal die aufgezeichneten Daten von gestern und vorgestern:
lwz304error.png

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2388
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » So 18. Apr 2021, 07:35

Was hast du denn für WW-Temperaturen eingestellt?
Die ist ja Anfang 15.04. fast bei 50°, und zur gleichen Zeit am 16.04. nur ganz knapp über 40°!
Und wenn ich mir da die Nutztemperaturen vom 15.04. ab 16 Uhr ansehe, sieht man, dass ab die WW-Temperatur und die Temperatur Heizung genau paralel mit einem geringen Abstand zueinander verlaufen.
Ich tippe da mal auf ein hängendes Umschaltventil.
Wurde hier auch schon ein paar Mal drüber gesprochen.
Wenn das nicht mehr richtig schaltet, denkt die Steuerung, sie pumpt die Leistung ins WW, aber da das Ventil nicht richtig geschaltet hat, geht alles in die Heizung.
Dadurch steigt das WW eben nicht auf den gewünschten Wert, und irgendwann möchte die Steuerung die E-Heizung dazuschalten.
Und da die Energie aber in die Heizung geht, kommst du mit der VL-Temperatur in Regionen, die man vielleicht bei -15° braucht. Denn Ende 15.04. scheint die bei dir bei fast 35° zu liegen?!
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

lesleyharrell742
Praktikant
Beiträge: 1
Registriert: Di 27. Apr 2021, 15:46

Re: Einstellungen LWZ

Beitrag von lesleyharrell742 » Di 27. Apr 2021, 16:02

Hallo zusammen,

Der Frage ist, dass ich das Gefühl habe, dass bei geöffneten ERR mein WW schneller abkühlt und somit öfters nachgeheizt werden muss?!

Kann das sein?
"Disziplin ist die Brücke zwischen Zielen und Leistung."
work time - employee monitoring

ArminT
Geselle
Beiträge: 143
Registriert: Mi 14. Aug 2019, 08:31
Kontaktdaten:

Re: Einstellungen LWZ

Beitrag von ArminT » Mo 10. Mai 2021, 09:19

Moin.. mal eine andere Frage..
bin im Forum sonst nirgends fündig geworden

wir haben die LZW5S+
habt ihr dafür einen Wartungsvertrag gemacht ?
Wieviel zahlt ihr ? :-)
Lohnt sich das.. mal abgeshen von der Garantie ?
Filiterwechsel bekomme ich auch selber hin.. auch den WT tausch ich jetzt dann selber gegen einen Enthalpie WT..

Danke
Gruß Armin
Wir bauen ein NEO 465 S 130 - http://hausbau.armin-thorandt.de/
----
Werkvertrag: 04/2019
Architektt: 08/2019
Baugenehmigung: 03/2020
Bemusterung: 05/2020
Hausstellung: 27.08.2020
Hausübergabe: 18.11.2020
Einzug: 05.12.2020

Kickero
Azubi
Beiträge: 56
Registriert: Sa 1. Dez 2018, 20:05

Re: Einstellungen LWZ

Beitrag von Kickero » Sa 15. Mai 2021, 08:22

Guten Morgen, kurze Frage in die Runde.
Habe unsere LWZ 5s plus vor 2 Tagen in den Modus WW-Betrieb gestellt.
Um 13 Uhr wird WW gemacht. Ich meine gelesen zu haben, das im WW Betrieb, einmal am Tag die Pumpe läuft.
Jetzt ist in meinem Plot davon nichts sichtbar. Kann jemand dazu was sagen ?
A83C96FC-C2EF-4E26-A067-5EABB2850077.jpeg
Danke

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2388
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Sa 15. Mai 2021, 09:07

Die HKP läuft, auch im WW-Betrieb, genauso weiter, als wenn die Anlage im Automatik ist. Es wird einfach nicht mehr geheizt! Die Pumpe läuft also nur ganz kurz an, und das wars. Kann sein, dass das bei dir in den Aufzeichnungen nicht auftaucht, weil es so kurz war.
Das sieht man dann eher an den Temperaturen von VL und RL. Aber auch dafür ist deine Auflösung etwas groß.
Dafür muss aber in den Einstellungen unter AT Min Zyklen 1 stehen. Wenn da 0 steht, läuft die halt gar nicht.
So ist es zumindestens bei der alten LWZ.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Shadow85
Ingenieur
Beiträge: 671
Registriert: Fr 24. Feb 2017, 14:10

Re: Einstellungen LWZ

Beitrag von Shadow85 » Mi 26. Mai 2021, 07:57

ArminT hat geschrieben:
Mo 10. Mai 2021, 09:19
habt ihr dafür einen Wartungsvertrag gemacht ?
...
Lohnt sich das.. mal abgeshen von der Garantie ?
Für die Garantie brauchst du keinen Wartungsvertrag. Es reicht eine örtliche Firma zu finden, die den Kundendienst im 2 und 4 Jahr macht, damit du die 5 Jahres Garantie erhältst. Auch SE macht die Wartung ohne Vertrag, allerdings sind diese sehr teuer. Ich meine am Telefon hat man mir damals was von über 500€ gesagt. Eine Sanitärfirma in der Nähe hat für die Wartung dann 185€ verlangt.

Da du in meiner Nähe wohnst, kannst du mir gerne eine PN dazu schicken.
Stadtvilla auf Basis eines Vio200
LWZ304 Trend
PV mit 7kWp (PtH)

KingJulien
Azubi
Beiträge: 33
Registriert: Sa 23. Jan 2021, 04:58

Re: Einstellungen LWZ

Beitrag von KingJulien » Do 3. Jun 2021, 09:58

Salve.
Hat ein schon einmal jemand das Problem gehabt, dass sich die WW Bereitung aufhängt?

Wir haben die LWZ_5_S_PLUS.
Gestern ist mir aufgefallen, dass die Lüftung nicht läuft. Hab vor kurzem eingestellt, dass die aus ist wärend WW Bereitung.
Heizung stand auf WW, Temperatur WW war schon weit unter Einschaltpunkt. Allerdings keine HKP und kein Verdichter gelaufen.

Nach Reset/Sicherung raus schaltet kurz die HKP ein und der VD orgelt los, allerdings nur für ca. 30sec., dann würgt er alles ab und es sieht aus wie oben, WW Symbol bleibt.

Die HKP läuft wirklich (hat zumindest Durchfluss), allerdings hat mich der niedrige Durchfluss irritiert. Ca. 11l/min, was ziemlich an der Grenze zum Mindestdurchfluss sein müsste.
Auf HAND schafft sie ihre ca. 22l/min.

In der Fehlerliste taucht allerdings nichts auf. Sollte doch wenn die HKP ihren Durchfluss nicht schafft und deswegen abschaltet, oder? :denk

Was noch theoretisch in Frage kommen könnte, ich habe die Leistung für WW Bereitung versuchshalber mal auf 50% gehabt. Allerdings sollte das doch nur den VD und nicht die HKP betreffen? :denk

Hab dann als ich nicht mehr weiter wusste, die Lüftung wieder erlaubt bei WW und die Leistung für WW Bereitung Sommer wieder auf 80% gestellt.
Ging dann immer noch nichts und ich hab dann genervt den Keller verlassen. :devil

Zwei Stunden später hat sich die LWZ dann gnädigerweise anscheinend doch entschlossen
WW zu machen.
Nur: Warum?

Jemand eine Idee?

Gruß KingJulien
Wir bauen ein technikfertiges Medley 300, mit eigener Raumaufteilung, Speicherofen und einer Ziegelzwischenwand. Das ganze auf Keller in Bayern.

Werkvertrag: 08/19
Hausstellung: 11/20
Einzug: 05/21

Henrik3107
Ingenieur
Beiträge: 441
Registriert: Di 7. Jun 2016, 22:58

Re: Einstellungen LWZ

Beitrag von Henrik3107 » Mi 16. Jun 2021, 23:46

Hallo zusammen,

haben zwar schon paar Jahre das Haus und die LWZ 304 Trend, aber so richtig merke ich jetzt erst, dass man da wohl noch was optimieren kann hinsichtlich Lüftung im Sommer mit Zu/Abluft aber auch mit Warmwasser. Mir wurde das so erklärt das ich nix machen muss, haben noch ein ein schwarzes Gerät wie eine Zeitschaltuhr an der LWZ die irgendwie dafür sorgt, das schneller das Wasser warm wird am Hahn, je nach dem was man da einstellt. Weiß nicht genau was der Effekt ist wenn ich da alles oder nichts von den Zeiten her eingestellt hat, weiß das jemand?

Ansonsten habe ich WW auf 45° Tagsüber und 42° Nachts, im Programm steht aber bei jedem Tag 0-24 Uhr - dh es ist immer auf 45°? Ist das arge Verschwendung oder hält sich das alles noch im Rahmen?

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2388
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Do 17. Jun 2021, 07:05

Wenn ich mir deine Fragen hier, und in deinen Beiträgen zur Lüftung, so ansehe, habe ich das Gefühl, dass du weder die Funktion dieser Heizung, noch die Einstellungen, geschweigedenn die Auswirkungen verstehst, was man da alles einstellen kann/sollt/nicht sollte!

Ich halte mich da in diesem speziellen Fall mal raus, und bin da wohl das erste Mal der selben Meinung wie die FH Leute, und du solltest da an der Heizung nichts anfassen oder ändern!

Ein bisschen technisches Grundverständnis sollte man schon haben. Auch, was da bei einem in Haus alles verbaut wurde.

Ich bin hier raus. :aufgeben
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Henrik3107
Ingenieur
Beiträge: 441
Registriert: Di 7. Jun 2016, 22:58

Re: Einstellungen LWZ

Beitrag von Henrik3107 » Do 17. Jun 2021, 12:04

Hi,

genau so ist es und deswegen Frage ich hier nach - keine gute Einweisung bekommen und man braucht nichts zu verstellen, glaube aber, das man da was rausholen kann! Ich schraub im Auto ja auch nicht am Motor rum.

Immer diese komischen Reaktionen in einem Forum, was genau dafür da ist...

Schön entspannt sein - ist ein toller Tag heute!

Grüße!

BingoBenni
Praktikant
Beiträge: 24
Registriert: Mo 4. Jun 2018, 21:37

Re: Einstellungen LWZ

Beitrag von BingoBenni » Mo 23. Aug 2021, 17:18

Hallo zusammen,

wie startet man denn das Legionellenprogramm - würde das nach einem langen Urlaub mal machen wollen?

Viele Dank und viele Grüße

Antworten