Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
SUMM1911
Geselle
Beiträge: 105
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Di 5. Feb 2019, 11:12

An dem isolierten Rohr kommt das Eis auch aus der Isolierung. Das kalte dünne Rohr kommt oben neben dem 4/2 Wegeventil raus.
IMG_20190205_094938.jpg
IMG_20190205_095407.jpg


Messen lass ich mal, kenn mich da überhaupt nicht aus und habe auch keine Gerätschaft dafür. Habe Stiebel gestern Abend mal geschrieben und einen Fühler bestellt.

Wann müsste eigentlich das Ventil oder die Heatpipe schalten? Immer vor einer Abtauung oder? Also stimmt der Zeitpunkt bei mir nicht?
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

SUMM1911
Geselle
Beiträge: 105
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Di 5. Feb 2019, 12:32

4/2 Wegventil müsste das hier sein.
DiverterValve.PNG
DivertelValve2.PNG
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

SUMM1911
Geselle
Beiträge: 105
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Mi 6. Feb 2019, 11:18

So kleiner Nachtrag zu dem Plot oben drüber.

HeatPipeValve = Abtauen LLWT
4/2 Wegeventil = Abtauen Verdampfer

Ob die Beschriftung dann noch stimmt oder umgedreht kann ich nicht sagen. :)

Aktuell sieht alles sehr gut aus, die Verflüssigertemperatur zickt nur ab und an bei der WW Bereitung rum. Haben allerdings auch nur -3/-4 Grad.
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

brotmitsenf
Praktikant
Beiträge: 10
Registriert: Mi 27. Sep 2017, 17:46

Re: Einstellungen LWZ

Beitrag von brotmitsenf » Mi 6. Feb 2019, 11:22

Ich habe heute noch ein paar Information aus der Heizung abgelesen, eventuell sind da einpaar Werte dabei die erscheckend sein könnten, bzw. jemand Auffälligkeiten bezüglich des hohen Stromverbrauchs erkennt.

Heute um 10 Uhr hatte ich folgende Verbrauchswerte:

E Heizung Tag 2,2 kwh
E WW Tag 6,0 kwh

E Heizung Summe 1,1 MWh
E WW Summe 1,6 MWh

Laufzeiten

Verdichter Heizen 635h
Verdichter WW 773h
Elektrischer NE Heizung 384h
Elektrischer NE WW 142h

Verdichterstarts 974

Anfang Mai 2018 wurde die Anlage in Betrieb genommen

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1850
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Mi 6. Feb 2019, 12:30

@brotmitsenf
Mit den auch noch aus der LWZ abgelesen Verbrauchswerten kann man nichts anfangen! Die werden sehr komisch errechnet, und haben meistens mit dem realen Verbrauch nichts zu tun!
Lediglich die Laufzeiten sind hilfreich. Und da kann man nun nur drauß erkennen, dass deine Umwälzpumpe fürs Warmwasser vermutlich sehr häufig läuft.
Welche Werte aus den Einstellungen für eine Optimirung nötig sind, kannst du hier aus den Beiträge aus den letzten 20 Seiten raus lesen.
Also bitte erst hier gaaanz viel lesen! Dann sollten sich eigentlich schon so einige Fragen bei dir geklärt haben, weil die hier schon öfter durchgekaut wurden!
Und wenn du dann noch ganz spezielle Fragen hast, her damit.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

brotmitsenf
Praktikant
Beiträge: 10
Registriert: Mi 27. Sep 2017, 17:46

Re: Einstellungen LWZ

Beitrag von brotmitsenf » Mi 6. Feb 2019, 13:28

Ok,dann muss ich da nochmal drüber lesen.
Wir machen 4 mal am Tag Warmwasser, je eine Einheit, 15/20 min oder wielange das auch ist

frank1982
Geselle
Beiträge: 171
Registriert: Mo 22. Nov 2010, 16:33

Re: Einstellungen LWZ

Beitrag von frank1982 » Mi 6. Feb 2019, 17:55

Hallo zusammen,

wollte mich nochmal melden habe die Anlage einfach mal laufen lassen. Lief auch ohne Probleme. Das Haus ist auch warm. Seid heute wird allerdings der Schraubenschlüssel im Display angezeigt. Ich sollte dann vllt doch mal jemand von Fach danach schauen lassen oder?

Viele Grüße

BigNose82
-Moderator-
Beiträge: 3766
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Mi 6. Feb 2019, 20:38

@SUMM
So, also, die 303 und auch die 304 tauen per Prozessumkehr ab. Ich dachte bisher immer, dass die x04er eine Heißgasabtauung machen. Habe heute mal die rechte Seitenwand geöffnet und da lachte mich direkt das 4/2 Wege Ventil an.
Interessant zu wissen, aber wir weichen voll vom Thema ab. Problem ist ja, dass deine Kiste ohne Fehlermeldung i.d.R. nach einer Abtauung abschaltet und kurz drauf wieder ein.
Bei den aktuell höheren AT gibts ja keine Probleme. Jetzt müssen wir quasi warten, bis es mal wieder richtig kalt wird. Die ganzen neuen Daten vom 4/2 Wege, über Heatpipe bis zu den Drücken loggst du ja jetzt ohnehin mit oder?
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

SUMM1911
Geselle
Beiträge: 105
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Mi 6. Feb 2019, 20:51

Ich glaube ich logge alles was FHEM für die LWZ hergibt :mrgreen:

Der Fühler B4 Abtauende kam heute morgen auch, ein Tag nach Bestellung, muss man SE mal loben.

Wenn es wieder mal zweistellige Minusgrade gibt und die Kiste rumspinnt wechsel ich den Fühler mal das man vll was im Logging sieht.
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

BigNose82
-Moderator-
Beiträge: 3766
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Mi 6. Feb 2019, 20:59

Habe mal im HTD gefragt, ob jemand die Fließbilder der Kältekreise hat. Die Dokus zu den Anlagen sind einfach zu ungenau. Heute morgen auf der Rückfahrt einer Dienstreise hab ich es geschafft in die Reparaturberatung von Stiebel zu kommen. Wir waren gerade zum Kern durchgedrungen, als irgendwo zwischen Regensburg und Nürnberg ein Funkloch zugeschlagen hat. Zweiter Versuch, aber der andere Kollege des Abfanggeschwaders an der Zentrale wollte mich nicht zur Reparaturberatung durchstellen :guns Chance vertan :o
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

SUMM1911
Geselle
Beiträge: 105
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Mi 6. Feb 2019, 21:12

Wäre mal interessant gewesen. Dann bei der nächsten Dienstfahrt nochmal versuchen ;-)
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

SUMM1911
Geselle
Beiträge: 105
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Do 7. Feb 2019, 10:47

@Neo2017 @Bignose82

Hatte ja Stiebel Eltron am 22.01. eine E-Mail wegen den Abbrüchen des Heiztaktes nach der WW Bereitung geschrieben.

Guten Tag,

ich bin im Besitz einer LWZ303i.
Ich habe das Problem das der laufende Heiztakt nach der WarmWasserBereitung nicht weiterläuft, sondern abbricht da ja die obere Hysterese kurzzeitig durchschnitten wird.
Unterdrückung Temperaturmessung Pumpe ist auf Maximalwert 120s.
Habe das Problem schon in mehreren Foren im Internet gelesen.
Kann der Fehler evtl durch ein Firmwareupdate behoben werden? Bei mir Aktuell Version 04.09

Grüße

Antwort gerade eben:

nein ein Softwareupdate, schafft hier keine Abhilfe.
Setzen Sie die Werte für "Sollwert max. HK1" und "Maximale Vorlauftemp. Heizung" unter Einstellungen/Heizen einmal auf die maximalen Werte und schauen dann, ob das Problem weiterhin besteht. Wenn das Problem damit gelöst wurde, können Sie die Werte schrittweise soweit herunternehmen, bis das das Verhalten wieder auftaucht.



Freundliche Grüße | Kind regards

Stiebel Eltron
Reparaturberatung (TQR2) | Support for repair (TQR2)
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

BigNose82
-Moderator-
Beiträge: 3766
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Do 7. Feb 2019, 10:49

Das hatten wir aber schon durch, oder? Zumindest mit Neo hab ich das offline durchgeturnt :-)
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 9.9.17)

SUMM1911
Geselle
Beiträge: 105
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Do 7. Feb 2019, 10:54

Ich hatte das noch nicht versucht.
Sollwert Max aktuell 45 , stell ich mal auf Max 65
Maximaler Vorlauf stand schon auf Max 75.

Heute Nacht nach dem Spätdienst mal schauen war dabei rauskommt 😁
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

SUMM1911
Geselle
Beiträge: 105
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Sa 9. Feb 2019, 13:48

Er bricht danach den Heiztakt trotzdem ab. Hätte man sich schon denken können 😁

@frank1982

Steht was im Fehlerspeicher? Schonmal Resetknopf gedrückt?
Oder hast du jetzt schon jmd kommen lassen?
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

Antworten