Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
SUMM1911
Geselle
Beiträge: 110
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » So 6. Jan 2019, 22:37

Die Räume die sowieso fast immer runtergeregelt waren ( Flowmeter Wasser noch klar :-) ) habe ich jetzt mal alle runtergeregelt, HKP auch angepasst.

Volumenstrom ist jetzt bei 11,9l/min, Spreizung bei 5° ca 5,5K.

Anteil Vorlauf habe ich auf 0% gestellt, das ÜV auf 0 oder auf 7 stellen?
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

BigNose82
-Moderator-
Beiträge: 4030
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » So 6. Jan 2019, 22:57

In Richtung zu :mrgreen:
Musst mal probieren in welche Richtung es strammer wird. Aber das Teil macht aktuell keine Probeme. Sonst würden die Diagramme anders aussehen.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 29.7.19)

SUMM1911
Geselle
Beiträge: 110
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Mo 7. Jan 2019, 16:18

Hallo,
habe das ÜV jetzt erstmal so gelassen wie es ist, Integralwert habe ich auf Max 999.
Hysterse 1 hatte ich auch 2 , Asymetrie auf 1 geändert. Wann hört er denn jetzt auf zu heizen?

Aktuell HK Soll 26,4°, HK Ist 28,1°.
Verdichter_HKP_WW 07.01.19.PNG
LWZ 303i 07.01.19.PNG
Takte sind auch sehr lange, der über Mitternacht 8h. Denke mal so werdens am Tag ca. 2-3 Verdichterstarts inkl WW.
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

wosch87
Ingenieur
Beiträge: 410
Registriert: So 29. Okt 2017, 11:03

Re: Einstellungen LWZ

Beitrag von wosch87 » Mo 7. Jan 2019, 18:58

Die Länge der Takte passt schon, wir haben aktuell auch >5h. Beim aktuellen Takt ist er auch fast fertig, es fehlen noch 0,3 Grad (Sollwert + Hysterese 2K bei Asymmetrie 1).
Mich wundert nur die relativ kurze Zeit zwischen zwei Takten, aber da kann ich auch nur mit uns vergleichen, BigNose kann da bestimmt mehr zu sagen.
Evtl liegt es auch einfach daran, dass der hydraulische Abgleich noch nicht gemacht ist, und du mit Steigung / Fusspunkt / Soll Raumtemperatur noch etwas spielen kannst.

Wie ist denn die Temperatur in den relevanten Räumen? Ist es tendenziell zu warm? Das würde ich jetzt vermuten.

BigNose82
-Moderator-
Beiträge: 4030
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Mo 7. Jan 2019, 19:20

Aufgehört wird wenn IST = Soll + Hyst. Du hast auch den Vorlaufanteil auf 0 gesetzt. Das ist gut, weil nun IST = RL ist. Aber damit wird es nun erstmal insgesamt etwas zu warm. Um auf den vorherigen Stand zu kommen, kannst du den Sollwert um die 30 % die der Vorlaufanteil vorher hatte, mit dem Fußpunkt nach unten bewegen. Und jetzt nicht übermütig werden ;-)
Kleine, einzelne Änderungen und dann ein, zwei Tage warten.
Setz die Samplerate vorerst mal auf 60 sec. oder noch etwas höher. Wenns läuft und du Angst vor Speicherverschwendung hast, kannste die später wieder auf längere Intervalle setzen.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 29.7.19)

SUMM1911
Geselle
Beiträge: 110
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Mo 7. Jan 2019, 20:07

Okay, ich mache jetzt erstmal langsam :-)

Räume waren bisschen wärmer als sonst, hält sich aber im Rahmen.
Fusspunkt habe ich von 2 auf 1,5 reduziert.
Intervalle hab ich auf 60 sec. gestellt.

Vebrauch gestern 15:00 bis heute 15:00 18 kWh (12HT 6NT), hab jetzt nicht so den Vergleich ob viel oder wenig.
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

BigNose82
-Moderator-
Beiträge: 4030
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Mo 7. Jan 2019, 20:30

Das sehen wir später. Wenn es im gesamten Haus für euch angenehm ist, dann ist das der Level auf dem ihr euch bewegt. Viel, wenig, zu viel, das ist alles relativ. Es gibt halt ein paar grobe Schnitzer die einen Mehrverbrauch im zweistelligen Prozentbereich gü einer "guten" Betriebsweise bescheren, aber im großen und ganzen sieht das schon recht ordentlich aus.
Eure Bude kühlt wirklich sehr schnell aus. Aber am jeweils folgenden Takt sieht man, dass es offenbar wirklich schon wieder Zeit war, loszulegen. Sonst würde der viel viel kürzer sein und der RL viel schneller steigen. Interessant wird jetzt noch der Taktstart. Da sehen wir dann, ob du das ÜV doch noch strammer drehen musst. So wie bei Swix vor ein paar Wochen :-)
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 29.7.19)

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1917
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Mo 7. Jan 2019, 21:03

Aber da wird ja auch eine VL-Temperatur von 33° bei etwas unter 5° draußen gefahren?!
Das ist auch schon recht viel!
Ok, KFW70 und Keller. Aber ob das sooo stark runterkühlt?
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1917
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Mo 7. Jan 2019, 21:08

Aber da stimmen ein paar Parameter in deiner Anzeige noch nicht!
"HK1ist" und "Rücklauftemperatur" sind bei dir fast das gleiche.
Und "HK1 soll" passt auch nicht so ganz zu den anderen Temperaturen und Lineien.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

BigNose82
-Moderator-
Beiträge: 4030
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Mo 7. Jan 2019, 21:11

Doch HK1 IST ist gleich RL weil er den Vorlaufanteil raus genommen hat, das passt schon.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 29.7.19)

SUMM1911
Geselle
Beiträge: 110
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Di 8. Jan 2019, 00:21

So hier der neue Takt:
LWZ 303i 07.01.19 002.PNG
LWZ 303i 07.01.19 003.PNG
Verdichter_HKP_WW 07.01.19 002.PNG
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

BigNose82
-Moderator-
Beiträge: 4030
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Di 8. Jan 2019, 11:03

Dein Warmwasser kühlt echt extrem schnell aus. Aber das ist ein grundsätzliches Problem bei den 03 Kisten. Vielleicht kannst du den Speicher noch etwas dämmen. Wilma und Bernd? haben das auch gemacht.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 29.7.19)

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 1917
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Di 8. Jan 2019, 11:40

Das Problem hatte ich auch mal, das stimmt!
Wir sind damals darauf gekommen, dass wohl ein Ventil nicht richtig zurück schaltet, und so das Warmwasser abkühlt, wenn die HKP läuft. Sieht man oben ja auch.
Mein Ventil hat sich anscheint wider gangbar gemacht. Bei mir fällt das Warmwasser nicht mehr.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

SUMM1911
Geselle
Beiträge: 110
Registriert: Mi 25. Jun 2014, 14:51

Re: Einstellungen LWZ

Beitrag von SUMM1911 » Di 8. Jan 2019, 12:00

Hallo,

ja das mit dem Warmwasser ist mir auch schon aufgefallen, Platz zum dämmen ist da auf jedenfall noch genug. Hätte man von SE schonmal besser machen können.
@Bernd um welches Ventil handelt es sich da? Kann man das irgendwie auf Funktion testen?

Habe jetzt das ÜV mal stramm auf 7 gedreht. Hier nochmal ein Bild vom neuen Takt zum Vergleich, ich sehe da keinen Unterschied.
Verdichter_HKP_WW 08.01.19 001.PNG
LWZ 303i 08.01.19 002.PNG
LWZ 303i 08.01.19 001.PNG
Neo 243, LWZ 303i, Kniestock 1,30m mit Keller, KFW70

Keller: 28.08.2014
Haus: 09.10.2014
Eingezogen!

BigNose82
-Moderator-
Beiträge: 4030
Registriert: Fr 31. Jul 2015, 17:40
Wohnort: Arnsberg

Re: Einstellungen LWZ

Beitrag von BigNose82 » Di 8. Jan 2019, 12:05

Nene, das ÜV ist kein Problem bei dir. Hatte ich ja schon gesagt.
Das Ventil von der WW Pumpe ist es nicht. Da ist kein Zusammenhang von Heizbetrieb und Temperaturabfall zu erkennen.
Freie Planung mit Keller auf Basis irgendeines Medleys
167 m², WiGa, 2,15 m Kniestock und Garagen im Keller
LWZ 304 Trend, nichts solares und kein Ofen
Automatisiert mit z-wave und dem HC2
Unsere Grundrisse und andere Impressionen (Update 29.7.19)

Antworten