Einstellungen LWZ

Netzwerk, Photovoltaik, Homeway, Multimedia...
KingJulien
Azubi
Beiträge: 32
Registriert: Sa 23. Jan 2021, 04:58

Re: Einstellungen LWZ

Beitrag von KingJulien » Sa 6. Feb 2021, 18:38

Ups, hab grad gemerkt ich hab dir den Screenshot der neueren Modelle (5s, 8s usw.) geschickt.
Schau mal lieber ob das die selben Fehlercodes sind.
Wir bauen ein technikfertiges Medley 300, mit eigener Raumaufteilung, Speicherofen und einer Ziegelzwischenwand. Das ganze auf Keller in Bayern.

Werkvertrag: 08/19
Hausstellung: 11/20
Einzug: ???


Aktuell: Funktionsheizen

KingJulien
Azubi
Beiträge: 32
Registriert: Sa 23. Jan 2021, 04:58

Re: Einstellungen LWZ

Beitrag von KingJulien » Sa 6. Feb 2021, 18:41

Wenn die Heizung ähnlich aufgebaut ist wie die 5s, dann müsste die Pumpe unten, hinter der Abdeckung sein.
Bei mir leuchtet da ein grünes Lämpchen und hören tut man auch ob sie läuft.

Lad die mal die IBN und die Montageanleitung runter, da sollte ein Bild dabei sein.
Wir bauen ein technikfertiges Medley 300, mit eigener Raumaufteilung, Speicherofen und einer Ziegelzwischenwand. Das ganze auf Keller in Bayern.

Werkvertrag: 08/19
Hausstellung: 11/20
Einzug: ???


Aktuell: Funktionsheizen

swix112
Architekt
Beiträge: 764
Registriert: Sa 11. Dez 2010, 18:17

Re: Einstellungen LWZ

Beitrag von swix112 » Sa 6. Feb 2021, 19:36

Ich schaue morgen mal zuhause nach. Ich kann ja auch einmal morgen ein Screenshot vom FHEM machen. Aktuell läuft wohl wieder alles ganz normal zuhause, laut der Aussage meiner Frau.

Fehler muss halt noch gefunden werden.
Wir bau(t)en ein Medley 220 A als KfW55-Effizienzhaus mit 1,60m Kniestock inklusive LWZ 303 und zwei Fertig Garagen.

http://nadine-sven.blogspot.com/

swix112
Architekt
Beiträge: 764
Registriert: Sa 11. Dez 2010, 18:17

Re: Einstellungen LWZ

Beitrag von swix112 » Sa 6. Feb 2021, 21:43

So meine Frau hat mir die Daten aus FHEM geschickt. Habt Ihr nee Idee um das Problem weiter einzugrenzen?

Warum ist die Vorlauf- und Rücklauftemperatur solange fast identisch?
Genau um 10Uhr sind die Temperaturen so verlaufen, ob das mit dem WW zusammen hängt? Das WW wird ab 10Uhr aufgeheizt...

Danke vielmals für Eure Hilfe.
Dateianhänge
IMG-20210206-WA0014.jpg
IMG-20210206-WA0015.jpg
IMG-20210206-WA0016.jpg
IMG-20210206-WA0018.jpg
IMG-20210206-WA0017.jpg
IMG-20210206-WA0013.jpg
Wir bau(t)en ein Medley 220 A als KfW55-Effizienzhaus mit 1,60m Kniestock inklusive LWZ 303 und zwei Fertig Garagen.

http://nadine-sven.blogspot.com/

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2274
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Sa 6. Feb 2021, 22:43

Also das sieht alles recht komisch aus!

Ist deine Lüftung zwischen 10 und 16:30 ausgeschaltet?

Aber was auch seltsam ist, dass eben der VL und RL eben auch in dieser Zeit keine große Veränderung hatte. Das sieht sonst nur so aus, wenn die Pumpe nicht läuft. Da es aber in dieser Zeit doch eher kalt war, bedeutet das, dass da die Pumpe keinen Strom bekommen hat.

Wegen dem Warmwasser.
Das wurde ja auch erst ab 18 Uhr bereitet.

Zwischen 12 und 16 Uhr lief deine E-Heizung. Komisch, wenn vorher der Verdichter nicht lief!

Alles also ein durchaus komisches und nicht richtiges Verhalten!



Allerdings kann ich aus recht frischer eigener Erfahrung berichten, dass ich ein ähnliches Verhalten bei meiner Heizung auch hatte. Leider konnte mein FHEM dies aber nicht aufzeichnen!

Dieses Verhalten kann auftreten, wenn eine Phase fehlt!
Der Verdichter braucht alle 3 Phasen. Wenn eine nicht da ist, macht der auch nichts. Und deswegen hat sich nach 2 Stunden die E-Heizung dazu geschaltet.
Wenn es dann eine Phase ist, wo wirklich nur die Leistung drüber läuft, schaltet sich die Steuerung auch nicht aus.
Und dann liegt wohl auch genau auf dieser Phase die Pumpe der FBH. Das erklärt, warum VL und RL so lange gleich bleiben.
Und das ist eben auch der Grund, warum die den Fehler 02 hattest!
Die E-Heizung lief, konnte aber die Wärme nicht loswerden, weil die Pumpe der FBH nicht lief, weil die eben keinen Stom bekam.

Hat in der Zeit vielleicht noch irgendwas anderes im Haus nicht funktioniert? Dann hätte nämlich eine Phase der Haupteinspeisung in der Zeit zwischen 10 und 16:30 gefehlt.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

swix112
Architekt
Beiträge: 764
Registriert: Sa 11. Dez 2010, 18:17

Re: Einstellungen LWZ

Beitrag von swix112 » Sa 6. Feb 2021, 22:57

Danke für Deine Antwort.

Unsere Lüftung läuft den ganzen Tag über, ich glaube von 9-22Uhr auf Stufe 2. Ich schaue morgen früh mal ob dieses Phänomen die letzten Tage mit der Lüftung schon einmal so war.

Das Warmwasser wurde nach dem Reset der Heizung gestartet, nachdem ich das WW-Programm von der Zeit her verlängern lassen habe.

Das mit dem VL und RL wundert mich auch sehr.... was kann der Grund dafür sein?

Für die E-Heizung gibt es doch auch extra Parameter im Menu zum einstellen oder? Dann kontrolliere ich die nochmal morgen.

Meiner Frau ist im Haus nichts aufgefallen, dass etwas nicht funktioniert hätte.

Das mit der Phase hört sich logisch an, könnte man das nachträglich noch überprüfen?

Vielleicht hat die Pumpe der FBH auch ein Schlag weg und hängt sich manchmal auf???
Wir bau(t)en ein Medley 220 A als KfW55-Effizienzhaus mit 1,60m Kniestock inklusive LWZ 303 und zwei Fertig Garagen.

http://nadine-sven.blogspot.com/

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2274
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Sa 6. Feb 2021, 23:19

Kann man so nicht mehr nachvolziehen! Höchstens mal ein Anruf beim Versorger, ob es in dem genannten Zeitraum bei euch Probleme gab.
Da halt die Lüftung und die Pumpe genau im gleichen Zeitraum aus waren, gehe ich stark von der Geschichte mit der Phase aus.
Ich hatte eben mal mein FHEM bis zum 23.12.20 zurück versetzt. Da war es eben bei mir so, dass nachts um kurz vor 4 die eine, 4 Wochen vorher bei Bauarbeiten für den neuen Nachbarn, beschädigte Phase L2 meinte durchzubrennen.
Da mein Raspberry aber genau auf dieser Phase liegt, hat der nicht weiter aufgezeichnet. Die LWZ war aber weiterhin an, und hatte keinen Fehler gebracht! Sie hat dann eben im Laufe des vormittages auch die E-Heizung fürs WW angeschmissen.
FBH brauchten wir nicht, da wir recht früh morgends den Ofen an gemacht hatten.

Und wenn genau auf dieser eine Phase nur ein paar Räume angeschlossen sind, merkt man das auch nicht immer.
Ich hab das bei mir recht gut auf die 3 Phasen aufgeteilt, da ging eben 1/3 des Lichtes und der Steckdosen im Haus nicht.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

swix112
Architekt
Beiträge: 764
Registriert: Sa 11. Dez 2010, 18:17

Re: Einstellungen LWZ

Beitrag von swix112 » Sa 6. Feb 2021, 23:23

Ok also würdest Du das als ein Zufall abschreiben und weiter beobachten?

Ich schaue mal die Verläufe der letzten Tage an.

Danke für Deine schnelle Hilfe.
Wir bau(t)en ein Medley 220 A als KfW55-Effizienzhaus mit 1,60m Kniestock inklusive LWZ 303 und zwei Fertig Garagen.

http://nadine-sven.blogspot.com/

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2274
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » Sa 6. Feb 2021, 23:41

Jup
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

swix112
Architekt
Beiträge: 764
Registriert: Sa 11. Dez 2010, 18:17

Re: Einstellungen LWZ

Beitrag von swix112 » So 7. Feb 2021, 09:27

Ein wunderschönen guten Morgen :hallo

Ich habe jetzt noch einmal im FHEM geschaut, dabei ist mir der 24.01.21 und der 25.01.21 und der Morgen des 26.01.21 aufgefallen.

Am 24.01.21 sah es genauso aus wie die Kurve gestern, es scheint das selbe Problem gewesen zu sein :denk :?:

Und am Abend des 25.01. und am Morgen des 26.01. war der VL und der RL auch sehr lange identisch und das Heizen war aktiv aber es hat sich leider nichts geändert. Das selbe Erscheinungsbild war nochmals vom 30.01. auf den 31.01. zu sehen gewesen.

An den anderen Tagen des Jahres 2021 sah alles ganz normal aus. Nun stellt sich die Frage was ich unternehmen kann, bzw. ob es sich einfach um eine zufällige Aktion der LWZ handelt.

Ich habe mal die Tage soweit angefügt, den 30.01. und 31.01. habe ich jetzt nicht beigefügt da es identisch aussieht wie der 25.01/26.01.

Danke für Eure Hilfe. ;)
Dateianhänge
26.01.21.jpg
25.01.21.jpg
24.01.21.jpg
Wir bau(t)en ein Medley 220 A als KfW55-Effizienzhaus mit 1,60m Kniestock inklusive LWZ 303 und zwei Fertig Garagen.

http://nadine-sven.blogspot.com/

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2274
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » So 7. Feb 2021, 10:23

Wirklich sehr komisch!
Das so oft eine Phase der Hauseinspeisung wegfällt, ist dann doch eher unwahrscheinlich.

Da aber ja die Lüftung und die Pumpe aus bleiben, tippe ich da immer noch auf ein Stromproblem auf dem Weg zur LWZ hin.

Vielleicht können wir ja den Fehler selber erzeugen?
Wie sieht dein Schaltschrank (Sicherungskasten) aus? Hast du da für die LWZ eine 3er Sicherung, oder 3 einzelne? Also zwei 3er Blöcke für Verdichter und E-Heizung und eine für die Steuerung.
Sperrzeiten hast du keine. Aber hast du eine Tag- Nachtumschaltung? Oder hängt die LWZ an dem Hauszähler?

Und wegen deinen letzten Bildern.
Mach die ruhig etwas größer. Kann man ja kaum was drauf erkennen. Die vom Handy waren sehr viel besser.
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

swix112
Architekt
Beiträge: 764
Registriert: Sa 11. Dez 2010, 18:17

Re: Einstellungen LWZ

Beitrag von swix112 » So 7. Feb 2021, 10:44

Ja ich finde das ganze auch sehr komisch. Für die E-Heizung und den Verdichter habe ich jeweils eine 3er Sicherung verbaut. Sperrzeiten durch den Energieversorger sind möglich daher noch die Steuerung EVU, da muss ich ehrlich sagen das habe ich noch nie bemerkt dass der Strom mal abgeschaltet wurde.

Wir haben keine Tag - Nachtumschaltung, unsere Heizung hat einen separaten Stromzähler wo das über eine Kaskadenmessung läuft, so dass wir auch den erzeugten Strom der PV-Anlage der Heizung zu führen können.

Alles klar, die nächsten Bilder werden wieder größer gemacht versprochen.
Dateianhänge
20210207_093945.jpg
Wir bau(t)en ein Medley 220 A als KfW55-Effizienzhaus mit 1,60m Kniestock inklusive LWZ 303 und zwei Fertig Garagen.

http://nadine-sven.blogspot.com/

Benutzeravatar
Bernd
Stararchitekt
Beiträge: 2274
Registriert: Sa 5. Mai 2012, 10:34
Wohnort: Niedersachsen

Re: Einstellungen LWZ

Beitrag von Bernd » So 7. Feb 2021, 11:30

Man kann da ja leider nicht hinter schauen, wie das bei dir verkabelt ist.
Die EVU kann dann, je nach Lust und Laune des Versorgers, geschaltet werden?

Mal zum Anschluss der ganzen LWZ.
Da es da bundesweit leider keine einheitliche Regelung gibt, und das jeder Netzbetreiber frei entscheiden darf, was er für Vorgaben beim Anschluss einer Wärmepumpe macht, ist das leider überall anders.
Die Steuerung wird aber generell nicht weggeschaltet.
Manche schalten nur die E-Heizung weg, andere auch den Verdichter.
Wider andere erlauben erst gar nicht, dass die Steuerung, Lüftung und die E-Heizung über den günstigen Tarif laufen.

Wäre da jetzt die Frage, was da bei dir alles weggeschaltet wird. Und natürlich auch, ob da überhaput zu den betreffenden Zeiten was vom Versorger geschaltet wurde!
Da würde ich mal beim Grundversorger anrufen, und fragen, ob die da was geschaltet haben!


Wir fangen mal mit dem Rätzel an. ;)

Dein Verdichter läuft über das Schütz der EVU.
Da hängt auch die Lüftung dran. Die Steuerung nicht!
In der LWZ ist die Pumpe auch an der Sicherung des Verdichters angeschlossen.
Deine E-Heizung läuft nicht über die EVU!

Wenn jetzt die EVU schaltet, geht der Verdichter und eben auch die Pumpe aus.
Nach Ablauf der Sperrzeit springt die E-Heizung an.
Da die Sicherung für die Lüftung auch weggeschaltet wird, ist die eben auch aus.


Ob das mit der Verdratung der Sicherungen und des EVU-Schützes so ist, kannst nur du herausfinden!
Ich werde dir da aber leider keine Anleitung für geben können! Wenn du dir das selber zutraust, würde das bei der Fehlersuche natürlich helfen.
Nur ein Tip dazu. Du brauchst/musst keine Leitung abschrauben!
142m² Eigenplanung mit Pultdach, WiGa, Podesttreppe, Gallerie und im kompletten OG Dach = Decke
auf 4.998m² Grundstück
LWZ303 Integral, Kamin, KFW55
22.05.2012 aufgestellt
09.09.2012 eingezogen

swix112
Architekt
Beiträge: 764
Registriert: Sa 11. Dez 2010, 18:17

Re: Einstellungen LWZ

Beitrag von swix112 » So 7. Feb 2021, 11:45

Ok, dann werde ich morgen mal beim Grundversorger anrufen und Fragen ob sie an den betroffenen Tagen den Strom weg geschaltet haben.
Wir bau(t)en ein Medley 220 A als KfW55-Effizienzhaus mit 1,60m Kniestock inklusive LWZ 303 und zwei Fertig Garagen.

http://nadine-sven.blogspot.com/

yannic.weber94
Azubi
Beiträge: 29
Registriert: So 14. Apr 2019, 15:02

Re: Einstellungen LWZ

Beitrag von yannic.weber94 » So 7. Feb 2021, 16:10

So, ich melde mich auch wieder zurück.

Ich habe nun seit einiger Zeit die ERR alle offen (Mit FH Heizungseinstellungen).

Wohn/Ess-Bereich könnte 1-2°C kälter sein.
HWR kann soweit es geht runter gedreht werden

Bad soll etwas wärmer werden
Eltern ist zu warm, muss also kälter werden
Kind 1 wird als Büro genutzt, da passt die Temperatur
Kind 2 steht aktuell noch leer und soll später mal ein Kinderzimmer werden - Also kann das auch jetzt schon mal kälter gestellt werden

Hier mal die Einstellungen der Heizung (LWZ 5s Plus):

Ist-Werte
Heizen
Aussentemperatur 2,5° (Laut Heizung)
Istwert HK1 28,1°
Sollwert HK1 27,7°
Vorlauftemperatur 30,0°
Rücklauftemperatur 28,1°
Volumenstrom 17,2 l/min
Warmwasser (aktuell noch 24/7)
WW-Temperatur 46,3°
WW-Solltemperatur 45,5°

Einstellungen
Heizen
Raumtemperaturen HK1
RT-Tag HK1 19,5°
RT-Nacht HK1 18,5°
Heizkurve HK1
Steigung HK1 0,30
Fusspunkt HK1 3,0°
Raumeinfluss HK1 00
Anteil Vorlauf HK1 30% (muss noch auf 0% gestellt werden!)

Grundeinstellung
Prop.-Anteil 2,0 %/K
Integralanteil-INV 500
Maximale NE-Stufe HZ 03
Max Vorlautemp. HZ 60,0°
Hyst. Sommerbetrieb 4,0 K
Dämpfung Außentemp. 01 h
Bivalenzpunkt -10,0°
Zeitsperre NE 20 min
Korrektur AT 0,0°

Warmwasser
WW-Temperaturen
WW-Soll-Tag 45,5°
WW-Soll-Nacht 48,0°
Grundeinstellung
Hysterese 2,0 K
Zeitsperre NE 90 min
Temp.Freigabe NE -10,0°
Antilegionellen 07d
Max Dauer WW-Erzeug. 12h
WW-Temp.Legionellen 60,0°
Antilegionellen-Zeit 02:00 Uhr
NE Stufe WW 03
WW-Pufferberieb Aus
Max Vorlauftemp. WW 75°
WW-Eco Ein
WW-Leistung Winter/Sommer 80%

Minimale Zyklen 01 / Tag
Maximale Zyklen 100 / Tag
At min Zyklen 20°
At Max Zyklen 0°


Nun zu den Fragen:

Was mach ich nun am besten als 1.?
- Um den Führungsraum runter zu bekommen RT Tag / Nacht runter stellen auf 18,5°/19°
- Flowmeter in den oben genannten Räumen drosseln/öffnen
- Anteil Vorlauf auf 0 Setzen
- WW-Soll-Nacht minimieren (auf 10°?)
- Zeitsperre NE 20 min. -> Erhöhen auf maximal
- Maximale Zyklen 100 / Tag auf 4-25 / Tag setzen?
- Antilegionellen erhöhen auf 30d?
- WW-Eco aus?

Wenn es dann passt gehe ich an weitere Einstellungen (dann immer nur an einem Wert schrauben :!: )?

Der 2. Punkt wäre die WW Aufbereitung:
Aktuell bin ich bei ca. 12-15 Verdichterstarts/Tag - Ein Großteil wird sicher noch sein wegen der 24/7 Wasserbereitung.
Zum einen hab ich etwas „Angst“ ans WW zu gehen und da was einzustellen und dann nachher mit kaltem Wasser da zu stehen.
Zum anderen weiß ich auch ehrlich gesagt nicht, was für uns (2 Personen) die beste Einstellung ist. Durch Homeoffice etc. Haben wir keine festen Zeiten wo wir Duschen gehen. Mal abends, mal morgens etc. :denk

Werde jetzt die Tage mal probieren immer von 17:00 Uhr - 17:00 Uhr die Verdichterstarts und den LWZ-Zähler zu Dokumentieren.

Vielen Danks schon mal für ein Feedback :)

Antworten